Thanks I managed to get it to remove the banding.... I also have one last problem (sorry )

Basically I tried updating the "Mail" information with the following settings:
Send mail method: Smtp
From: noreply@subdox.com
email: noreply@subdox.com
SMTP Host: smtp.gmail.com
SMTP Authentification: True
SMTP Username: noreply@subdox.com
SMTP password: ********
SMTP Port: I have tried both "465" and "587"

The settings dont seem to work and display this message

SMTP Error Message: SMTP -> FROM SERVER:
SMTP -> FROM SERVER:
SMTP -> ERROR: EHLO not accepted from server:
SMTP -> FROM SERVER:
SMTP -> ERROR: HELO not accepted from server:
SMTP -> ERROR: AUTH not accepted from server:
SMTP -> NOTICE: EOF caught while checking if connectedSMTP Error: Could not authenticate.


I found the google information here: http://support.google.com/mail/bin/answer.py?hl=en...


If you could help me with this I would be very great full.

Thank You.
Be the first person to like this.
Same problem here. I tried also the same thing, did not work.

Maybe the problem comes from the fact I am using a share server and the installation did not take this into account.
Be the first person to like this.
You have to make changes in your MX Records, and try to use the following as smtp host

SMTP Host: tls://smtp.gmail.com

the above works fine for me hope it will be for you as well.
Be the first person to like this.
My hosting does not allow smtp. Problem solved on my side by creating an email on the server wher I have hosting and by-pass google apps
Be the first person to like this.
JRo

NIghtmare.  It has to be a bug. I can't get any notifications whatsoeve.  Tried multiple times.

 

Be the first person to like this.