Slash
Hi!
When you update the counter in the admin panel:
Your old v1.6.21 setting file must exist in order for us to continue. Old setting file: include/settings/server.sett.php
How to fix?
phpfox 3.9.0
Thank you.
Last update on March 22, 2016 by Slash.
Be the first person to like this.
Donna(data66)
Hi!
When you update the counter in the admin panel:
Your old v1.6.21 setting file must exist in order for us to continue. Old setting file: include/settings/server.sett.php
How to fix?
phpfox 3.9.0
Thank you.
You need to make sure you read all of those as some say not to do them unless you are just upgrading from 1.6.21
Be the first person to like this.
Slash
I've never had v1.6.21...
Updated 3.8.0 - 3.9.0.
Be the first person to like this.