Lets ZAP
Pages profile picture is not showing in Normal mode
But working in Timeline mode
Because while creating page option is coming whether to use Timeline or not so my query is if my members select with Timline option than well and good but if the y dont select Timeline than their profile pic on Pages will not be seen.
I have attached the images also with Timeline AND without Timeline
I even copied Image link address in
With Timline profile pic on Pages - http://letszap.com/file/pic/user/149.jpg
Without Timline profile pic on Pages - http://letszap.com/theme/frontend/default/style/default/image/noimage/item.png
Please Help
Be the first person to like this.
Donna(data66)
Moved from the KB Tutorial Question area to the V4 area. Please post in proper areas.
This must be for v3 though as v4 has no timeline. Is this for v3?
Be the first person to like this.
Donna(data66)
moved to legacy forum
Be the first person to like this.
Donna(data66)
Always post according to the posting guidelines. Please check the stickied guidelines and provide all details requested.
Be the first person to like this.
Lets ZAP
Ya Its for Version 3 and really sorry I am really of aware of the guidelines can you please tell, how can i resolve this please and do you require my login details.. Please reply
Be the first person to like this.
Lets ZAP
Was not aware of the guidelines.. Really sorry..
Be the first person to like this.
Donna(data66)
Try with default, unedited theme and see if the issue is still there.
Be the first person to like this.
Lets ZAP
You are absolutely right Its working fine with Default theme But not with the Theme which I am using can you please please help me in this ...
Shall I provide you my login details?
Be the first person to like this.
Donna(data66)
You probably should check with the theme designer. If it's not a custom theme or purchased theme, check in the default code for that code and add it to your theme.
Be the first person to like this.