Store Community Support Documentation
awg

Does anyone know off hand the name of the setting in phpmyadmin to deactivate app Service_CDN ?

awg
#1

How do I disable this app in phpmyadmin? I activated it and the site went to the left, I was using the old CDN

https://docs.phpfox.com/display/AD/CDN+Service

Last update on November 29, 3:20 pm by awg.
awg
#3

Yes, that one is it, and they removed the other, so I have to settings in phpmyadmin, I set both to 0

JohnJr
#4

did it work?

awg
#5

I got it, but its the cdn for sure. I had to keep going through phpmyadmin, then clear cache through ftp.

awg
#6

But when I very first activated it, it appeared to be working fine. After numerous checks, I could not duplicate the working order, it kept messing up the site, but not using the deafult template. Im using SocialFoxer.

awg
#7

For the better part, the old cdn is now storage which had my old cdn settings when I just activated it, and the new cdn has something else needed. But it works fine now, I like the new upgrade...

JohnJr
#8

I just looked at your homepage....looks awesome!

Try to add this to your CSS editor at the bottom of all the other CSS in there.  First I would crop some height off your logo down to 29px from the current 52px.  You have extra space on the top and bottom of your logo.  Check out this thread for more info.

https://community.phpfox.com/forum/thread/58001/change-the-logo-size/

.site-logo .site-logo-link .site-logo-icon > i {

    height: 29px;
}

.site-logo {

    min-width: 150px;
}

JohnJr
#9

Might have to put !important in the CSS if it doesn't override the current CSS.